How to install libgtkglada-dbg on Debian 9 (Stretch)