How to install libgtkgl2.0-1 on Debian 9 (Stretch)