How to remove libgtkextra-3.0 from Debian 9 (Stretch)