How to install libgtkdatabox-0.9.2-0 on Debian 9 (Stretch)