How to install libgtk3-nocsd0 on Debian 9 (Stretch)