How to remove libgtk2.0-dev from Debian 9 (Stretch)