How to install libgtk2.0-common on Debian 9 (Stretch)