How to install libgtk2.0-0 on Debian 9 (Stretch)