How to install libgtk2-trayicon-perl on Debian 9 (Stretch)