How to remove libgtk2-ex-podviewer-perl from Debian 9 (Stretch)