How to install libgtk-vnc-2.0-dev on Debian 9 (Stretch)