How to remove libgtk-vnc-2.0-0 from Debian 9 (Stretch)