How to install libgtk-vnc-1.0-0 on Debian 9 (Stretch)