How to install libgstreamer1.0-0 on Debian 9 (Stretch)