How to remove libgstreamer-plugins-base1.0-dev from Debian 9 (Stretch)