How to remove libgstreamer-plugins-base1.0-0 from Debian 9 (Stretch)