How to remove libgstreamer-plugins-bad1.0-dev from Debian 9 (Stretch)