How to remove libgssdp-1.0-dev from Debian 9 (Stretch)