How to remove libgssdp-1.0-dbg from Debian 9 (Stretch)