How to install libgssdp-1.0-dbg on Debian 9 (Stretch)