How to remove libgssdp-1.0-3 from Debian 9 (Stretch)