How to remove libgssapi3-heimdal from Debian 9 (Stretch)