How to install libgsmsd7 on Debian 9 (Stretch)