How to install libgsmme1v5 on Debian 9 (Stretch)