How to remove libgsm1 from Debian 9 (Stretch)