How to remove libgsm1-dev from Debian 9 (Stretch)