How to remove libgsm1-dbg from Debian 9 (Stretch)