How to install libgsm1-dbg on Debian 9 (Stretch)