How to remove libgsm0710-dev from Debian 9 (Stretch)