How to install libgsm0710-dev on Debian 9 (Stretch)