How to install libgsm0710-0 on Debian 9 (Stretch)