How to install libgsm-tools on Debian 9 (Stretch)