How to install libgsl-dbg on Debian 9 (Stretch)