How to remove libgsf-1-dev from Debian 9 (Stretch)