How to install libgsf-1-dev on Debian 9 (Stretch)