How to remove libgs9 from Debian 9 (Stretch)