How to remove libgs9-common from Debian 9 (Stretch)