How to install libgroupsock8 on Debian 9 (Stretch)