How to install libgrooveplayer-dev on Debian 9 (Stretch)