How to install libgroovefingerprinter4 on Debian 9 (Stretch)