How to install libgroovefingerprinter-dev on Debian 9 (Stretch)