How to remove libgroove4 from Debian 9 (Stretch)