How to install libgroove4 on Debian 9 (Stretch)