How to install libgroove-dev on Debian 9 (Stretch)