How to install libgromacs1 on Debian 9 (Stretch)