How to install libgromacs-dev on Debian 9 (Stretch)