How to remove libgrits5 from Debian 9 (Stretch)