How to install libgrits-doc on Debian 9 (Stretch)