How to remove libgrib-api0 from Debian 9 (Stretch)