How to remove libgrib-api-tools from Debian 9 (Stretch)